Здравствуйте, гость ( Вход | Регистрация )

7 страниц V   1 2 3 > »   
Ответить в данную темуНачать новую тему
> Abs, Что может быть?
vladflag
сообщение 24.12.2009, 15:27
Сообщение #1


Наблюдатель
***

Группа: Пользователи
Сообщений: 134
Регистрация: 11.11.2009
Из: беларусь, витебск
Пользователь №: 230
Спасибо сказали: 3 раза

Автомобиль: civic VI fastback 1997 1.6 VTEC 140HP
Мощность двигателя: 140



У меня не работала абс,все хотелось сделать, да руки не доходили, потом начались морозы, затем ударила резкая оттепель, вчера поездил по лужам, и сегодня утром чудо, абс заработало. Я был счастлив, что все само отремонтировалось.smile.gif но оно вновь пропало.sad.gif и теперь мне хочется его починить еще больше, потому что понятно, что проблема скорее всего в каком то пустяке.smile.gif подскажите, че это может быть, где искать косяк?
Перейти в начало страницы
 
+Цитировать сообщение
quton
сообщение 24.12.2009, 17:22
Сообщение #2


Мастер
******

Группа: Свои люди
Сообщений: 903
Регистрация: 4.7.2009
Из: 47
Пользователь №: 132
Спасибо сказали: 90 раз

Автомобиль: Маршрут № 11
Мощность двигателя: 2



Где-то скорей всего провод перебило или надорвало! У меня так было на другой машине. Сначала АБС не работала, нашли оторванный провод на одном из датчиков, скрутили и всё. Потом мне меняли стартер и походу рядом с двигателем пребили провод. АБС то работала, то нет. Я потом сам перед продажей нашёл перебитый провод. !!!К слову о руках недобросовестных мастеров!!!
Перейти в начало страницы
 
+Цитировать сообщение
Tom
сообщение 24.12.2009, 18:16
Сообщение #3


печтатель
*****

Группа: Свои люди
Сообщений: 707
Регистрация: 10.12.2009
Пользователь №: 245
Спасибо сказали: 43 раза

Автомобиль: lancerx
Мощность двигателя: 150



vladflag, лампочка АБС горит?
Перейти в начало страницы
 
+Цитировать сообщение
vladflag
сообщение 25.12.2009, 17:00
Сообщение #4


Наблюдатель
***

Группа: Пользователи
Сообщений: 134
Регистрация: 11.11.2009
Из: беларусь, витебск
Пользователь №: 230
Спасибо сказали: 3 раза

Автомобиль: civic VI fastback 1997 1.6 VTEC 140HP
Мощность двигателя: 140



При заводке лампочка тухнет, пару раз стормозишься с абс, загорается лампа и абс перестает работатьsad.gif
Перейти в начало страницы
 
+Цитировать сообщение
Twin
сообщение 25.12.2009, 19:24
Сообщение #5


Наблюдатель
***

Группа: Свои люди
Сообщений: 113
Регистрация: 11.9.2009
Из: г.Москва. СЗАО
Пользователь №: 185
Спасибо сказали: 2 раза

Автомобиль: Honda Civic Fastback5 95 г.в.
Мощность двигателя: 115



У друга была такая проблема. Снимаешь каждое колесо, колодки и диски тормозные. И там увидешь датчик АБС. выгладит типо как "кнопка" и будет типо "большая звёсдочка с резцами". Берешь тупо зубную щётку, WD40 и чистешь. делали той зимой и до сих пор никаких проблем.
Перейти в начало страницы
 
+Цитировать сообщение
Tom
сообщение 25.12.2009, 19:26
Сообщение #6


печтатель
*****

Группа: Свои люди
Сообщений: 707
Регистрация: 10.12.2009
Пользователь №: 245
Спасибо сказали: 43 раза

Автомобиль: lancerx
Мощность двигателя: 150



а чего делать есть лампочка вообще никогда не горит?

пс тока не надо писать застрелиться или повеситься и тд smile.gif
Перейти в начало страницы
 
+Цитировать сообщение
quton
сообщение 25.12.2009, 22:40
Сообщение #7


Мастер
******

Группа: Свои люди
Сообщений: 903
Регистрация: 4.7.2009
Из: 47
Пользователь №: 132
Спасибо сказали: 90 раз

Автомобиль: Маршрут № 11
Мощность двигателя: 2



dry.gif
Цитата(Tom @ 25.12.2009, 19:26) *
а чего делать есть лампочка вообще никогда не горит?

пс тока не надо писать застрелиться или повеситься и тд smile.gif


Наверно лампочку на приборке проверить!!
Перейти в начало страницы
 
+Цитировать сообщение
Tom
сообщение 26.12.2009, 1:40
Сообщение #8


печтатель
*****

Группа: Свои люди
Сообщений: 707
Регистрация: 10.12.2009
Пользователь №: 245
Спасибо сказали: 43 раза

Автомобиль: lancerx
Мощность двигателя: 150



не думаю что это лампочка, абс не срабатывает
с чего стоит начать поиск сей проблемы?
Перейти в начало страницы
 
+Цитировать сообщение
grin_69
сообщение 26.12.2009, 12:00
Сообщение #9


Наблюдатель
***

Группа: Свои люди
Сообщений: 184
Регистрация: 15.4.2009
Пользователь №: 58
Спасибо сказали: 32 раза

Автомобиль: civic mb3, d15z8
Мощность двигателя: 114hp



Цитата(Tom @ 26.12.2009, 1:40) *
не думаю что это лампочка, абс не срабатывает
с чего стоит начать поиск сей проблемы?

кода зажигание включаешь лампочка хоть горит? если нет - то можь действительно поменять лампочку, а дальше уже отталкиваться - по ситиации - что там с ней происходить будет ...
Перейти в начало страницы
 
+Цитировать сообщение
tankmod
сообщение 26.12.2009, 13:50
Сообщение #10


Завсегдатай
*******

Группа: Свои люди
Сообщений: 1368
Регистрация: 8.11.2009
Пользователь №: 226
Спасибо сказали: 81 раз

Автомобиль: Pajero v45w 3.5 v6 24
Мощность двигателя: 194



поставить лампочку, считать код ошибки, и от этого уже плясать будет проще, будем знать что конкретно не работает
Перейти в начало страницы
 
+Цитировать сообщение
Tom
сообщение 26.12.2009, 21:31
Сообщение #11


печтатель
*****

Группа: Свои люди
Сообщений: 707
Регистрация: 10.12.2009
Пользователь №: 245
Спасибо сказали: 43 раза

Автомобиль: lancerx
Мощность двигателя: 150



grin_69, лампочка никогда не горит.
tankmod, пойду читать азбуку по замене лампочки
Перейти в начало страницы
 
+Цитировать сообщение
Valkos
сообщение 26.12.2009, 22:53
Сообщение #12


Прохожий
**

Группа: Пользователи
Сообщений: 37
Регистрация: 14.2.2009
Из: Одесса
Пользователь №: 29
Спасибо сказали: 2 раза

Автомобиль: Honda Civic 1.6 113 л.с.



А у меня с ABS другая история- раньше(в прошлогодний снег) работала , чувствовалось на педали тормоза, а вот сейчас на льду тормознул- она
сработала, машину не занесло, но в районе передних колес такой скрежет,как буд-то стерлись колодки на суппортах и сильно чувствуется удар
в педаль тормоза.
Что это может быть?
Перейти в начало страницы
 
+Цитировать сообщение
Tom
сообщение 26.12.2009, 23:33
Сообщение #13


печтатель
*****

Группа: Свои люди
Сообщений: 707
Регистрация: 10.12.2009
Пользователь №: 245
Спасибо сказали: 43 раза

Автомобиль: lancerx
Мощность двигателя: 150



Valkos, это абс сработал smile.gif
Перейти в начало страницы
 
+Цитировать сообщение
grin_69
сообщение 26.12.2009, 23:46
Сообщение #14


Наблюдатель
***

Группа: Свои люди
Сообщений: 184
Регистрация: 15.4.2009
Пользователь №: 58
Спасибо сказали: 32 раза

Автомобиль: civic mb3, d15z8
Мощность двигателя: 114hp



Цитата(Tom @ 26.12.2009, 21:31) *
grin_69, лампочка никогда не горит.
tankmod, пойду читать азбуку по замене лампочки

ставь лампочку в приборку ( там ведь нет ничего сложного ) и дальше посмотришь что, чего! Можь тебе при продаже её вообще выкрутили, если абс не работало - чтобы глаза покупателю не мазолила?!
У меня стало хорошо ощущаться работа абс когда резина стояла спереди лысая липучка, а сзади новая шипы! Биение педали и т.п.!
Перейти в начало страницы
 
+Цитировать сообщение
Tom
сообщение 27.12.2009, 22:25
Сообщение #15


печтатель
*****

Группа: Свои люди
Сообщений: 707
Регистрация: 10.12.2009
Пользователь №: 245
Спасибо сказали: 43 раза

Автомобиль: lancerx
Мощность двигателя: 150



снял щиток. достал лампочку абс, она целая, заметил отсоединенный провод желтого цвета, подключил. включил зажигание. загорелся абс и вместе с ним и SRS проснулся.
проделал тоже самое только без желтого провода. SRS не горит, абс горит. возможно в лампочки плохой контакт был или может не провернута она. а желтый провод получается отвечает за SRS
так вот, абс
абс загорается при включении зажигания, и не тухнет пока не заведешь двигатель, после завода , примерно через минуту загорается вновь и не тухнет.


PS сегодня понял что его надо чинить. чуть в дерево не занесло. в преть буду осторожней
Перейти в начало страницы
 
+Цитировать сообщение
grin_69
сообщение 28.12.2009, 14:21
Сообщение #16


Наблюдатель
***

Группа: Свои люди
Сообщений: 184
Регистрация: 15.4.2009
Пользователь №: 58
Спасибо сказали: 32 раза

Автомобиль: civic mb3, d15z8
Мощность двигателя: 114hp



Цитата(Tom @ 27.12.2009, 22:25) *
снял щиток. достал лампочку абс, она целая, заметил отсоединенный провод желтого цвета, подключил. включил зажигание. загорелся абс и вместе с ним и SRS проснулся.
проделал тоже самое только без желтого провода. SRS не горит, абс горит. возможно в лампочки плохой контакт был или может не провернута она. а желтый провод получается отвечает за SRS
так вот, абс
абс загорается при включении зажигания, и не тухнет пока не заведешь двигатель, после завода , примерно через минуту загорается вновь и не тухнет.


PS сегодня понял что его надо чинить. чуть в дерево не занесло. в преть буду осторожней

а кода без жёлтого, srs значит не горит бообще??? даже при включении зажигания??? абс у меня тухнет после завода через пару секунд! Да, тока вот с чего бы тебе теперь начать поиски...
Перейти в начало страницы
 
+Цитировать сообщение
Tom
сообщение 28.12.2009, 19:04
Сообщение #17


печтатель
*****

Группа: Свои люди
Сообщений: 707
Регистрация: 10.12.2009
Пользователь №: 245
Спасибо сказали: 43 раза

Автомобиль: lancerx
Мощность двигателя: 150



Цитата
а кода без жёлтого, srs значит не горит бообще??? даже при включении зажигания???

у меня так. полюбому машина битая была. наличие подушек вообще под большим вопросом. спереди зазорчики имеются. и дверь водительскую надо регулировать, закрывается не очень хорошо
Цитата
Да, тока вот с чего бы тебе теперь начать поиски...

думаю, для начала гараж сниму. ибо чиниться возле отцовского довольно таки холодно. smile.gif
пока проверял предохранители - все живы, там еще реле какое то стоит, его на работоспособность проверить не смог, не знаю как. еще туда провод идет. думаю это питание.
Посоветовали проверить датчики на колесах, стоимость датчиков на эксист.ру меня совсем убили. за один датчик 6 тысяч sad.gif
может проводку прозвонить? тока где она идет, я же не разберусь в этих схемах. alik.gif
Перейти в начало страницы
 
+Цитировать сообщение
Fuzzz
сообщение 28.12.2009, 20:06
Сообщение #18


Активный участник
****

Группа: Свои люди
Сообщений: 364
Регистрация: 17.3.2009
Из: Смоленск
Пользователь №: 42
Спасибо сказали: 24 раза

Автомобиль: Volvo V40, 1.8 л., бензин, 2003г
Мощность двигателя: 122



У меня раньше была беда: при заводе двигателя лампочки через пару секунда гасли как и должно быть.
Потом при езде могли загораться и гаснуть. АБС не работало.
Сгонял на сервис - подключили компьютер. Потом вопрос электрика меня убил: "А АБС есть????"
На что я ему открыл капот и показал блок с надпись АБС.
Он посмотрел еще минут 15 на блок, на компьютер, на блок, на компьютер...
Сказал, что компьютер не тестирует АБС: якобы АБС не подключена или АБС нет.
В итоге уехал я смеясь.
Потом сам полез смотреть проводку начиная от аккумулятора. И обнаружил плохой контакт от "+" до блока АБС. Почистил, поджал и все хорошо было до ноября - и лампочки не горели и АБС работала.

А в ноябре я менял кольца...Разобрали двигатель, чтобы знать какие кольца заказывать и 5 недель ждал кольца. ((((
Машина в это время стояла со снятыми клеммами на стоянке.
Кольца пришли, машину собрали с двигателем проблем не было. Но с лампочками "ABS" и "SRS" следующая штука происходит:
- Вставляем ключ
- Поворачиваем в положение 1 -> Лампочки загораются
- Запускаем двигатель -> Лампочки гаснут через пару секунд. Но в машине появляется жужжание. Которое может длится несколько секунд, а может и пару минут. После чего слышен явный щелчок какого то реле и жужжание пропадает. Но загораются обе лампочки и уже не тухнут до конца поездки.
При этом АБС не работает.
Проверил опять проводку от аккумулятора до блока АБС - всё вроде хорошо. В итоге катаюсь так....((((

Варианты????
Перейти в начало страницы
 
+Цитировать сообщение
grin_69
сообщение 28.12.2009, 21:57
Сообщение #19


Наблюдатель
***

Группа: Свои люди
Сообщений: 184
Регистрация: 15.4.2009
Пользователь №: 58
Спасибо сказали: 32 раза

Автомобиль: civic mb3, d15z8
Мощность двигателя: 114hp



надеюсь поможет, парни! как с английским? если что google переводчик в помощь!!! вот ссылка:
http://trybson.wrzuta.pl/plik/2b3mlbWReco/62st321
качаем это руководство 21 метр весит, ИМХО: Это лучшее что есть по нашим машинкам - никакие зелёные книжки и т.п. рядом не стояли!
АБС страница - 19-8, всё разжёвано и разложено по полочкам! там и диагностика, и схемы, и рисунки, и алгоритмы с проверкой... Вообщем за праздники при желании мона всё сделать думаю!!!


Спасибо сказали:
Перейти в начало страницы
 
+Цитировать сообщение
grin_69
сообщение 28.12.2009, 22:00
Сообщение #20


Наблюдатель
***

Группа: Свои люди
Сообщений: 184
Регистрация: 15.4.2009
Пользователь №: 58
Спасибо сказали: 32 раза

Автомобиль: civic mb3, d15z8
Мощность двигателя: 114hp



сам бы и попереводил и помог, ведь самому интересно!!! - но праздники, уезжаю завтра!
Перейти в начало страницы
 
+Цитировать сообщение

7 страниц V   1 2 3 > » 
Ответить в данную темуНачать новую тему

 

RSS Текстовая версия Сейчас: 20.11.2019, 15:30
Top.Mail.Ru

По вопросам размещения рекламы обращайтесь по адресу: